<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
	<head>
		<meta property="og:title" content="Bachelorette Anna Hofbauer und Marvin Albrecht: Trennung"/>
		<meta property="og:description" content="Nach fast drei Jahren Beziehung haben sich die Bachelorette Anna Hofbauer und ihr Auserwählter Marvin Albrecht nun getrennt. Ausgerechnet zum Start der neuen Bachelor-2017-Staffel. "/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.starflash.de/artikel/bachelorette-anna-hofbauer-und-marvin-albrecht-trennung-1097859.html"/>
		<meta property="og:image" content="http://cdn.starflash.de/bilder/bachelorette-anna-hofbauer-und-marvin-albrecht-trennung-190x132-499983.jpg" />
		<meta property="og:site_name" content="Starflash.de"/>
		
				
		
			<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="imagetoolbar" content="no" />
<title>Bachelorette Anna Hofbauer und Marvin Albrecht: Trennung - StarFlash.de</title>
<meta name="description" lang="de" content="Nach fast drei Jahren Beziehung haben sich die Bachelorette Anna Hofbauer und ihr Auserwählter Marvin Albrecht nun getrennt. Ausgerechnet zum Start der neuen Bachelor-2017-Staffel. " />
<meta name="keywords" lang="de" content="Die Bachelorette, Anna Hofbauer, Marvin Albrecht, Trennung, getrennt, Beziehung, Paar, auseinander, TV-Stars, Fernsehen, Unterhaltung, Entertainment" />
<meta name="apple-mobile-web-app-title" content="starflash">

<link rel="shortcut icon" href="/favicon.ico"  type="image/x-icon" />
<link rel="shortcut icon" href="/favicon_animated.gif" type="image/gif" />
<link rel="apple-touch-icon" href="http://www.starflash.de/apple-touch-icon.png" type="image/png">
<link href="https://plus.google.com/110601898540981625508" rel="publisher">
	<link rel="stylesheet" media="screen" href="/css/screen.min.1395229568.css" type="text/css" />
	<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen,projection" href="/css/ie6.min.1307452195.css" /><![endif]-->
	<!--[if gte IE 6]><link rel="stylesheet" type="text/css" media="screen,projection" href="/css/ie7.min.1307452195.css" /><![endif]-->
	<script type="text/javascript" src="/scripts/scripts.min.1406111954.js"></script>
<script type="text/javascript" src="/scripts/starflash.video.min.1421321523.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="/ads/adcheck.js"></script>
	
	<script type='text/javascript'>
	var GujAd = GujAd || {};
	GujAd.cmd = GujAd.cmd || [];
	
	!(function() {		
		var gujadlinkCSS = (window.location.search.indexOf('gujAd=1') > -1) ? 
							'http://preview.adsatellite.guj.de/satellite.php/get-unminified-file-content/1/maedchen.de/gujAd.css' :
							'http://www.starflash.de/guj/gujAd.css';
		
		var c = document.createElement('link');
		c.rel = 'stylesheet';
		c.type = 'text/css';
		c.href = gujadlinkCSS;
		document.head.appendChild(c);				
	})();
	
	GujAd.cmd.push(function() {
		GujAd.getClient().setZone('starflash');
		GujAd.getClient().setIsIndexPage(false);
	});
	
</script>
<script src="https://scripts.tracdelight.com/tracdelight.js?accesskey=9bb2c61ae2b4f1028b3e0a5b9ff8c0df" async></script>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1591288-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('require', 'displayfeatures');

		ga('send', 'pageview', {"dimension1": "Guest", "dimension2": (document.getElementById("adcheck") != undefined ? "false" : "true")});
	</script>
	
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.","dismiss":"OK","learnMore":"Details ansehen","link":"http://www.starflash.de/datenschutz.html","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '555432261281339');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=555432261281339&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script>document.domain = "starflash.de";</script>

<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=194513,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->			
		
		<meta name="news_keywords" content="Die Bachelorette, Anna Hofbauer, Marvin Albrecht, Trennung, getrennt, Beziehung, Paar, auseinander, TV-Stars, Fernsehen, Unterhaltung, Entertainment" />
	</head>
	<body>
		<div id="fb-root"></div>
		
			<div id="chatrequest"></div>
<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
	<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
	var iam_data = {
		"st": "starfla",
		"cp": "stars-musik-news",
		"sv": "in"
	};
	iom.c(iam_data);
	</script>
	<!-- /SZM -->

	</div>			
		
		<div id="container">
			<div id="superbanner">
				
					<div id="sdm_superbanner"></div>					
				
			</div>
			<div id="outer">

				<div style="display: none;"></div>

				<div id="content">
					
						<div id="logo">
	<a href="http://www.starflash.de/" onfocus="if(this.blur)this.blur();"><img src="/gfx/blind.gif" width="588" height="117" alt="StarFlash.de" title="" /></a>
</div>

<div id="navigation">
	<div id="socialIcons">
		<a class="icon" href="https://www.facebook.com/pages/StarFlash/332047450088" rel="nofollow" title="Starflash bei Facebook" target="_blank"><img src="http://www.starflash.de/gfx/social_ico_facebook.png" alt="Starflash bei Facebook" /></a>
		<a class="icon" href="https://twitter.com/StarFlash" title="Starflash beiTwitter" rel="nofollow" target="_blank"><img src="http://www.starflash.de/gfx/social_ico_twitter.png" alt="Starflash beiTwitter" /></a>
		<a class="icon" href="https://plus.google.com/110601898540981625508/posts" title="Starflash bei Google+" rel="nofollow" target="_blank"><img src="http://www.starflash.de/gfx/social_ico_google.png" alt="Starflash bei Google+" /></a>
		<a class="icon" href="https://pinterest.com/starflashde/" title="Starflash bei Pinterest" rel="nofollow" target="_blank"><img src="http://www.starflash.de/gfx/social_ico_pinterest.png" alt="Starflash bei Pinterest" /></a>
		<a class="icon last" href="http://instagram.com/starflashredaktion#" title="Starflash bei Instagram" rel="nofollow" target="_blank"><img src="http://www.starflash.de/gfx/social_ico_instagram.png" alt="Starflash bei Instagram" /></a>
	</div>
	<div id="suche">
		<div class="suchheader">Suche</div>
		<script>
		  (function() {
			var cx = 'partner-pub-0369240657451282:2150491958';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
				'//www.google.com/cse/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:searchbox-only resultsUrl="/suchergebnis.html"></gcse:searchbox-only>
		<div class="clear"></div>
	</div>
	<div id="mainnav">
		<ul id="nav">
		<li class="showLayer"><a href="http://www.starflash.de/themen" class="">A-Z</a><ul class="navSubLayer"><li><a href="/themen/gefuehle.html">Gefühle</a></li><li><a href="/themen/dschungelcamp.html">Dschungelcamp</a></li><li><a href="/themen/indoor.html">Indoor</a></li><li><a href="/themen/beauty.html">Beauty</a></li><li><a href="/themen/fun.html">Fun</a></li><li><a href="/themen/sport.html">Sport</a></li><li><a href="/themen/youtube.html">YouTube</a></li><li><a href="/themen/der-bachelor.html">Der Bachelor</a></li><li><a href="/themen/the-biggest-loser.html">The Biggest Loser</a></li><li><a href="/themen/sex.html">Sex</a></li></ul></li><li class="showLayer"><a href="http://www.starflash.de/community.html" class="">Community</a></li><li class="showLayer"><a href="http://www.starflash.de/spielen-gewinnen-1736.html" class="">Spielen &amp; Gewinnen</a></li><li class="showLayer"><a href="http://www.starflash.de/liebe-leben-1730.html" class="">Liebe &amp; Leben</a></li><li class="showLayer"><a href="http://www.starflash.de/style-szene-1724.html" class="">Style &amp; Szene</a></li><li class="showLayer"><a href="http://www.starflash.de/stars-musik-1718.html" class="aktiv">Stars &amp; Musik</a></li>		</ul>
	</div>

	<div id="subnav">
		<ul id="listSubNav">
		<li><a href="http://www.starflash.de/stars-musik-popcorn-399509.html" class="">POPCORN</a></li><li><a href="http://www.starflash.de/stars-musik-videos-237947.html" class="">Videos</a></li><li><a href="http://www.starflash.de/stars-musik-dsds-191108.html" class="">DSDS</a></li><li><a href="http://www.starflash.de/star-fotolove.html" class="">Star-Fotolove</a></li><li><a href="http://www.starflash.de/stars-musik-bildergalerien.html" class="">Fotogalerie</a></li><li><a href="http://www.starflash.de/stars-musik-charts.html" class="">Musik Charts</a></li><li><a href="http://www.starflash.de/stars-musik-quiz.html" class="">Quiz</a></li><li class="showSubLayer"><a href="http://www.starflash.de/stars-musik-starpages.html" class="">Starpages</a><ul class="navSubLayer"><li><a href="http://www.starflash.de/stars/elyas-mbarek-646305.html">Elyas M'Barek</a></li><li><a href="http://www.starflash.de/stars/timbaland-42755.html">Timbaland</a></li><li><a href="http://www.starflash.de/stars/dieter-bohlen-28253.html">Dieter Bohlen</a></li><li><a href="http://www.starflash.de/stars/shia-labeouf-31166.html">Shia LaBeouf</a></li><li><a href="http://www.starflash.de/stars/johnny-depp-30684.html">Johnny Depp</a></li><li><a href="http://www.starflash.de/stars/jennifer-lawrence-349375.html">Jennifer Lawrence</a></li><li><a href="http://www.starflash.de/stars/liam-hemsworth-340040.html">Liam Hemsworth</a></li><li><a href="http://www.starflash.de/stars/cara-delevingne-781759.html">Cara Delevingne</a></li><li><a href="http://www.starflash.de/stars/zac-efron-22329.html">Zac Efron </a></li><li><a href="http://www.starflash.de/stars/lady-gaga-27003.html">Lady Gaga</a></li></ul></li><li><a href="http://www.starflash.de/stars-musik-flashlistbattle.html" class="">Starbattles</a></li><li class="showSubLayer"><a href="http://www.starflash.de/stars-musik-news-1767.html" class="aktiv">News</a></li>		</ul>
	</div>



</div><!-- / navigation -->

<div id="servicelinks">
	<a href="http://abo.maedchen.de?hnr=popc_head&utm_source=Starflash&utm_medium=Onsite%20Header&utm_campaign=Starflash_de" target="_blank" rel="nofollow">Abo</a>
	<a href="/Newsletter.html">Newsletter</a>
	<a href="/rss-feed.html">RSS</a>
</div>

<div id="login">
	<strong>Login</strong>

	<form name="form_login_small" method="post" action="/user/login.html">
		<input type="hidden" name="action" value="login" />
		<input type="hidden" name="redirect" value="http://www.starflash.de/artikel/bachelorette-anna-hofbauer-und-marvin-albrecht-trennung-1097859.html" />
		<input type="text" name="username" class="eingabe" value="Username" onfocus="if(this.value=='Username') this.value='';" onblur="if(this.value=='') this.value='Username';" /><input type="password" name="password" class="eingabe" value="*****" onfocus="if(this.value=='*****') this.value='';" onblur="if(this.value=='') this.value='*****';" /><input type="image" src="/gfx/pfeil_weiss.gif" />
		<div class="small"><a href="/user/passwort_vergessen.html?height=180&amp;width=450&amp;modal=true" class="thickbox">Passwort vergessen</a></div>
		<div class="logintrenner"></div>
		<a href="/user/registrierung.html" class="pfeil">Registrieren</a>
	</form>
</div>
						
					
					<div class="clear"></div>
					<div id="contentbar"><div class="contentbar"><div id="sdm_billboard"><div class='gujAd superbanner' id='superbanner_1'>
	<script type='text/javascript'>
		GujAd.cmd.push(function() {
			GujAd.push('superbanner_1');	
		});
	</script>
</div></div></div></div>
					<div class="space30 clear"></div>

					<div id="maincol">
												<div id="artikel">
							
							<h1>Bachelorette Anna Hofbauer und Marvin Albrecht: Trennung</h1>
							<div class="space1 clear"></div>
							
							<h2>Nach fast drei Jahren Beziehung haben sich Anna und Marvin getrennt</h2>
							

							<!-- Seitennavigation -->
															<div class="space1 clear"></div>
														
							<div class="artikelbild" >
								
									
																		
									<!-- Bild -->
									
									<div class="highlight">
									<img src="http://cdn.starflash.de/bilder/anna-hofbauer-marvin-albrecht-499983.jpg" border="0" width="390" height="270" alt="Anna Hofbauer und Marvin Albrecht" >										
																			</div>
																	
							</div>
							
							<!-- Kapitel -->
							
							<div class="clear"></div>

							<!-- Inline Element -->
							

							<!-- Textblock 1 mit Vortext -->
							<div class="artikeltext">
								<div class="vortext">
									
									<time datetime="2017-02-02T08:53:00+01:00" class="newstime">02. Februar 2017 08:53</time>									
									Ist das ein schlechtes Omen für den neuen <a href="http://www.starflash.de/themen/der-bachelor.html" target="_blank">Bachelor 2017</a>? Denn ausgerechnet zum Start der neuen Bachelor-Staffel bei RTL wurde nun bekannt, dass sich das TV-Traumpaar <a href="http://www.starflash.de/artikel/sind-bachelorette-anna-und-marvin-noch-zusammen-760259.html" target="_blank">Anna Hofbauer und Marvin Albrecht</a> getrennt hat. Gegenüber Bild bestätigt die ehemalige Bachelorette die Trennung von ihrem Auserwählten Marvin, mit dem sie fast drei Jahre glücklich liiert war und damit für viele den Beweis lieferte, dass man im TV tatsächlich die wahre Liebe finden kann! <br />

								</div>
								
																			<div class="snippet">
											<div class="rectangle"><div id="content_anz">Anzeige</div><div id="sdm_rectangle"><div class='gujAd rectangle' id='rectangle_1'>
	<script type='text/javascript'>
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_1');	
		});
	</script>
</div></div></div>
										</div>
																		
								<!-- Textfeld -->
								<h3 class="headline">Anna Hofbauer über die Gründe für die Trennung von Marvin</h3>
<br />
"Natürlich ist die Situation nicht ganz leicht, aber mir geht es so weit gut. Wir gehen nicht im Bösen auseinander", sagt die ehemalige <a href="http://www.starflash.de/artikel/bachelorette-2014-anna-christiana-hofbauer-720478.html" target="_blank">Bachelorette Anna Hofbauer</a> gegenüber <i>Bild</i> zur Trennung von Marvin Albrecht. Und auch zu den Gründen äußerte sie sich: "Es gab verschiedene Gründe, warum ich mich von Marvin getrennt habe. Zum einen glaube ich, dass auf unserer Beziehung immer ein gewisser öffentlicher Druck lag. Wir waren nun mal das einzige Paar, das nach der Sendung ernsthaft glücklich miteinander war." <br />
<br />

																		
									<img src="http://cdn.starflash.de/bilder/anna-marvin-stepping-out-499983.jpg" border="0" width="500" height="270" alt="Anna und Marvin bei Stepping Out" >									
																	<br />
<i>Bei der RTL-Tanzshow ertanzten sich Anna Hofbauer und Marvin Albrecht den Sieg (Bild: Getty Images)</i><br />
<br />
Die Trennung von Anna und Marvin kommt für viele sehr überraschend, denn sie galten als echtes Traumpaar. Auch nach der Kuppelshow hielten die beiden immer fest zusammen. Ertanzten sich sogar den Sieg bei der RTL-Tanzshow Stepping Out. Anna ist für Marvin außerdem extra nach Düsseldorf gezogen. Und sogar von Hochzeit war immer wieder die Rede. Die Trennung kommt nun also völlig unerwartet. Aber wer weiß, vielleicht gibt es ja doch noch Hoffnung auf ein Liebescomeback?!<br />
<br />

									

									

									
																														
										
											
	<div class="snippet_bg_title"><div>Peinliche Star Bilder unzensiert: Über 30 echt peinliche Star-Fotos<br></div></div>
	<div class="space1 clear"></div>
	<div class="snippet_bg" id="bgs_154419_1">
		<ul>
					<li class="prev" style="top: 37px; margin-right: 19px;"><a href="javascript:;"><img src="/gfx/blind.gif" width="13" height="20" alt="zurück blättern" class="prev" /></a></li>
						<li class="snippetBild" style="margin-right: 19px;"><a href="http://www.starflash.de/bildergalerie/peinliche-star-fotos-345260.html" title="Chrissy Teigen ohne Unterwäsche auf dem Red Carpet"><img src="http://cdn.starflash.de/bilder/chrissy-teigen-ohne-unterwaesche-auf-dem-red-carpet-190x132-491558.jpg" alt="Chrissy Teigen ohne Unterwäsche auf dem Red Carpet" style="width: 118px;" /></a></li>
						<li class="snippetBild" style="margin-right: 19px;"><a href="http://www.starflash.de/bildergalerie/peinliche-star-fotos-lindsay-lohan-poblitzer-345560.html" title="Poblitzer bei Lindsay Lohan"><img src="http://cdn.starflash.de/bilder/poblitzer-bei-lindsay-lohan-190x132-154555.jpg" alt="Poblitzer bei Lindsay Lohan" style="width: 118px;" /></a></li>
						<li class="snippetBild" style="margin-right: 19px;"><a href="http://www.starflash.de/bildergalerie/jessica-alba-upskirt-760535.html" title="Jessica Alba Upskirt"><img src="http://cdn.starflash.de/bilder/jessica-alba-upskirt-190x132-341630.jpg" alt="Jessica Alba Upskirt" style="width: 118px;" /></a></li>
						<li class="next" style="top: 37px; "><a href="javascript:;"><img src="/gfx/blind.gif" width="13" height="20" alt="vor blättern" class="next" /></a></li>
						<div class="clear"></div>
		</ul>
	</div>
	<div class="space1 clear"></div>
	<div class="snippet_bg_link"><a class="wh" href="http://www.starflash.de/bildergalerie/peinliche-star-fotos-345260.html">Galerie starten</a></div>
	<div class="clear"></div>
			<script type="text/javascript">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</script>
													
										
									
									

								 
							</div>

							<!-- Artikelsnippet 1 -->
							

							<!-- Textblock 2 -->
							

							<!-- Artikelsnippet 2 -->
							

							<!-- Textblock 3 -->
							

							<!-- Artikelsnippet 3 -->
							

							<!-- Textblock 4 -->
							

							<!-- Artikelsnippet 4 -->
							

							<div class="sl-widget sl-carousel" data-sl-args="{'title' : 'Produktempfehlungen', 'columns' : '3'}"></div>

							<!-- Author -->
							
																	<div class="artikeltext">
										
											<br /><br />
											
										
									</div>
															
							<div style="padding-bottom: 10px;">
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Starflash Artikel Text -->
<ins class="adsbygoogle"
style="display:inline-block;width:580px;height:90px"
data-ad-client="ca-pub-0369240657451282"
data-ad-slot="6498041558"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
							<div class="space10"></div>
																					<div class="OUTBRAIN" data-src="http://www.starflash.de/artikel/bachelorette-anna-hofbauer-und-marvin-albrecht-trennung-1097859.html" data-widget-id="AR_1" data-ob-template="starflash" ></div>
							<div class="OUTBRAIN" data-src="http://www.starflash.de/artikel/bachelorette-anna-hofbauer-und-marvin-albrecht-trennung-1097859.html" data-widget-id="AR_2" data-ob-template="starflash" ></div>
							<div class="OUTBRAIN" data-src="http://www.starflash.de/artikel/bachelorette-anna-hofbauer-und-marvin-albrecht-trennung-1097859.html" data-widget-id="AR_3" data-ob-template="starflash" ></div>
							<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
														<!-- Seitennavigation -->
							
							<!-- Actionbar -->
							<div class="actionbar">
																	
										<div class="votes" id="vote_499983">0</div>
<a href="#" onclick="dovote(499983); as_ajax('http://www.starflash.de/includes/snippet_action_bewertung_4287.html','beitragsid=499983&amp;userid=6','vote_499983',false); return false;" onfocus="if(this.blur)this.blur();"><img src="/gfx/ico_vote_button_pink.gif" width="41" height="42" alt="" title="" id="button_499983" class="votebutton" /></a>
<!-- folgendes in einer zeile, da sonst der abstand nicht passt -->
	<a href="#kommentare" class="comments">0 Kommentare</a><span>|
	</span><a href="http://www.starflash.de/includes/popup_weiterleiten_56522.html?linkurl=http%3A%2F%2Fwww.starflash.de%2Fartikel%2Fbachelorette-anna-hofbauer-und-marvin-albrecht-trennung-1097859.html&amp;linktitle=Bachelorette+Anna+Hofbauer+und+Marvin+Albrecht%3A+Trennung&amp;height=400&amp;width=450&amp;modal=true" class="empfehlen thickbox">Seite empfehlen</a>										
									
									<div class="space20"></div>
									<strong>Tags:</strong> <a href="/themen/die-bachelorette.html"Die Bachelorette: Alles über die Datingshow bei RTL>Die Bachelorette</a><span> | </span><a href="/themen/tv-stars.html"TV-Stars: Heiße Facts um die Fernsehstars>TV Stars</a>							</div>

							<div style="margin: 15px 0;">
							   		<div style="float: left; width: 130px;">
			<fb:like send="false" layout="button_count" width="150" show_faces="false"></fb:like>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
		</div>
		<div style="float: left; margin-right: 10px; color: #1FC5FB;">|</div>
		<div style="float: left; width: 120px; overflow: hidden;">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="de">Twittern</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
		<div style="float: left; margin-right: 10px; color: #1FC5FB;">|</div>
		<div style="float: left;">
			<g:plusone size="medium"></g:plusone>
			<script type="text/javascript">
			  window.___gcfg = {lang: 'de'};
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
		<div class="clear"></div>
									</div>
							<div id="socialshareprivacy"></div>

														<div class="space40"></div>
							<!-- Kommentare -->
							
								
<div class="kommentarTitel">Kommentare</div>
<div class="space5 clear"><a name="kommentare">&nbsp;</a></div>
<div class="space20 clear"><a name="kommentieren"></a></div>

<div class="kommentarTitel">Dein Kommentar</div>
<div class="space1 clear"></div>
<form name="kommentarform" method="post" action="http://www.starflash.de/artikel/bachelorette-anna-hofbauer-und-marvin-albrecht-trennung-1097859.html">
	<div class="kommentareingabe">
		<input type="hidden" name="action" value="comment" />
		<input type="hidden" name="ugf_beitrag" value="499983" />
				<textarea id="commarea" name="kommentar" class="textfeld" onfocus="document.forms['kommentarform'].submit();" readonly="readonly" ></textarea>
			</div>
	<a href="javascript:;" onclick="document.forms['kommentarform'].submit(); return false;" class="submit">Abschicken</a>
</form>
								
							
													</div><!-- / artikel -->
					</div><!-- / maincol -->

					<!-- Marginalspalte 1 -->
					<div id="midcol">
						
							
							

<!-- Teaserplätze -->

		
		<!-- Abo Teaser einbinden -->
		
			<div class="teaserTitel">Hol dir POPCORN</div>
	<div class="box190"><img src="http://cdn.starflash.de/bilder/teaser-190x131-25438.jpg" border="0" width="190" height="131" alt="" ></div>
	<div class="space5"></div>
	<div class="weiter">
		<p>Bestell dir jetzt das Popcorn-Abo und schnapp dir eine tolle Prämie!</p>
		<a href="http://abo.maedchen.de?hnr=popc_teas">zum Popcorn-Abo</a>
	</div>
	<div class="space20"></div>
			
		<div class="space20"></div>
		
		
		
		
		
		
		
		
		
		
		
		
		
		
	

	
			
								

<!-- Teaserplätze -->

		
			

<div class="ticker">
	<div class="teaserTitel">Aktuell</div>
	
		<a href="http://www.starflash.de/artikel/bachelorette-anna-hofbauer-und-marvin-albrecht-trennung-1097859.html">Bachelorette Anna Hofbauer und Marvin Albrecht: Trennung</a>
		<div class="space2"></div>
	
		<a href="http://www.starflash.de/artikel/der-bachelor-am-1.2.2017-so-lief-die-erste-folge-1097794.html">Der Bachelor am 1.2.2017: So lief die erste Folge</a>
		<div class="space2"></div>
	
		<a href="http://www.starflash.de/artikel/justin-bieber-macht-er-jetzt-endgueltig-schluss-mit-dem-musikbusiness-1097131.html">Justin Bieber: Macht er jetzt endgültig Schluss mit dem Musikbusiness?</a>
		<div class="space2"></div>
	
		<a href="http://www.starflash.de/artikel/selena-gomez-the-weeknd-machen-gemeinsam-urlaub-in-italien-1096545.html">Selena Gomez &amp; The Weeknd machen gemeinsam Urlaub in Italien</a>
		<div class="space2"></div>
	
		<a href="http://www.starflash.de/artikel/taylor-swift-zayn-malik-i-dont-wanna-live-forever-video-1096322.html">Taylor Swift &amp; Zayn Malik: &quot;I Don't Wanna Live Forever&quot;-Video </a>
		<div class="space2"></div>
	
</div>
<div class="clearr"></div>

<div class="space20"></div>
					
		<!-- Abo Teaser einbinden -->
		
				
		<div class="space20"></div>
		
			

<div class="teaserTitel">Gerade eingeloggt</div>
<div class="userlist">
	<div class="highlight"><a href="/community-usercard.html?userid=131510"><img src="/user/avatar/default/goodgirl.jpg" width="45" height="45" alt="Spencer94" title="Spencer94" /></a></div><div class="highlight"><a href="/community-usercard.html?userid=116451"><img src="/user/avatar/userbild-116451-568efd1c53d14-150.jpg" width="45" height="45" alt="Saphira93" title="Saphira93" /></a></div><div class="highlight"><a href="/community-usercard.html?userid=125855"><img src="/user/avatar/userbild-125855-150.jpg" width="45" height="45" alt="ZaynsBabyBoy1993" title="ZaynsBabyBoy1993" /></a></div><div class="highlight"><a href="/community-usercard.html?userid=131567"><img src="/user/avatar/default/blondgirl.jpg" width="45" height="45" alt="Kruems" title="Kruems" /></a></div><div class="highlight"><a href="/community-usercard.html?userid=6"><img src="/user/avatar/userbild-6-512b859b87203-150.jpg" width="45" height="45" alt="Starflash" title="Starflash" /></a></div><div class="highlight"><a href="/community-usercard.html?userid=5214"><img src="/user/avatar/default/redgirl.jpg" width="45" height="45" alt="nopi" title="nopi" /></a></div><div class="highlight"><a href="/community-usercard.html?userid=131189"><img src="/user/avatar/default/rastaboy.jpg" width="45" height="45" alt="Corazon68" title="Corazon68" /></a></div><div class="highlight"><a href="/community-usercard.html?userid=100366"><img src="/gfx/userimages/3/keinbild.gif" width="45" height="45" alt="66eideltown" title="66eideltown" /></a></div>	<div class="space2 clear"></div>
</div>
<div class="weiter"><a href="http://www.starflash.de/user/zuletzt-eingeloggt.html">Alle anzeigen</a></div>

<div class="space20"></div>
					
		
			

	
	<div class="playlisten_teaser">
		<img src="/gfx/playlistenteaser_head.png" width="190" height="75" alt="" title="" />
		<div>
			<p>Was ist gerade bei den Stars los? Check hier die freshesten Videos aus dem Showbiz! </p>
						
			
									<div class="videoplaylist vertTk1" style="" id="vpl_120071_2">
		<ul>
					<li class="video"><a href="http://www.starflash.de/video/50-shades-of-grey-rita-ora-552028.html" title="Rita Ora hat einen dicken Fang gemacht: Sie spielt in &quot;50 Shades of Grey&quot; mit."><img src="http://cdn.starflash.de/bilder/50-shades-of-grey-rita-ora-166x93-256109.jpg" width="166" height="93" alt="Rita Ora: Bald in 50 Shades of Grey" /></a></li>
						<li class="video"><a href="http://www.starflash.de/video/christina-aguilera-duenn-2013-543886.html" title="Check das Video: So viel hat Christina Aguilera abgenommen. X-Tina ist wieder so d&uuml;nn wie fr&uuml;her. Der Vorher-Nachher-Vergleich!"><img src="http://cdn.starflash.de/bilder/christina-aguilera-wieder-duenn-video-166x93-252752.jpg" width="166" height="93" alt="Christina Aguilera wieder d&uuml;nn" /></a></li>
						<li class="video"><a href="http://www.starflash.de/video/cody-simpson-im-interview-video-734273.html" title="Hier unser Video-Interview mit Cody Simpson 2014!"><img src="http://cdn.starflash.de/bilder/cody-simpson-im-interview-video-166x93-329143.jpg" width="166" height="93" alt="cody simpson interview german video" /></a></li>
						<div class="clear"></div>
		</ul>
	</div>
    				
			
			<div class="teaserlink">
				<a href="/neueste-videos.html">Alle Videos!</a>
			</div>
		</div>
	</div>
	

<div class="space20"></div>
					
		
			

	<div style="margin: 0 0 0 10px; width: 190px;">
	<div style="width: 190px; overflow: hidden;"><img src="../gfx/einladung.gif" style="padding: 0 0 2px;" alt="" /></div>
	<div style="background-color: #1FC5FB; color: #fff; margin-bottom: 1px;">
		<form id="einladung" name="einladung" action="http://www.starflash.de/artikel/bachelorette-anna-hofbauer-und-marvin-albrecht-trennung-1097859.html#einladung" method="post">
		<div style="padding: 8px 5px 2px;">Lade deine Freunde zu <b>starflash.de</b> ein - für jedes neue Mitglied erhältst du 10 Powervotes!</div>
		<div><a href="http://www.starflash.de/artikel/powervotes-mit-einladungen-171346.html" style="padding-left: 12px; margin-left: 3px; color: #fff; font-weight: bold; background:transparent url(../gfx/pfeil_weiss.gif) no-repeat scroll left 3px;">Alle Infos findest du hier</a></div>
		<div>
			<input style="margin: 10px 5px 5px; width: 175px;" class="eingabe_invite" onblur="if(this.value == '') this.value = 'Name des Empfängers'" onfocus="if(this.value == 'Name des Empfängers') this.value = ''" type="text" name="invitedName" value="Name des Empfängers" />
			<input style="margin: 0 5px 10px; width: 175px;" class="eingabe_invite" onblur="if(this.value == '') this.value = 'E-Mail Adresse des Empfängers'" onfocus="if(this.value == 'E-Mail Adresse des Empfängers') this.value = ''" type="text" name="invitedMail" value="E-Mail Adresse des Empfängers" />
			<input type="hidden" name="inviteUserID" value="" />
		</div>
				<div style="padding: 0 5px 2px; font-size: 12px; line-height: 14px; min-height: 50px;">Um Einladungen verschicken zu können, musst du eingeloggt sein.</div>
	</div>
	<div class="fnav_invite" style="margin-left: 153px;">
		<a href="http://www.starflash.de/user/login.html" class="aktiv">login</a>
	</div>
			</form>
	<div class="clear"></div>
</div>

<div class="space20"></div>
					
		
			


	
		<div class="teaserTitel">Umfrage: Boys</div>
		<div class="box190">
			<a href="http://www.starflash.de/umfragen/hot-boys-welcher-star-ist-der-schoenste-218347.html"><img src="http://cdn.starflash.de/bilder/hot-boys-umfrage-2013-103184.jpg" border="0" width="190" height="132" alt="Umfrage: Boys" ></a>
		</div>
		<div class="space5"></div>
		<div class="weiter"><a href="http://www.starflash.de/umfragen/hot-boys-welcher-star-ist-der-schoenste-218347.html">Zum Voting</a></div>
	


<div class="space20"></div>
					
		
			


	
		<div class="teaserTitel">Neue Punkte!</div>
		<div class="box190">
			<a href="http://www.starflash.de/artikel/wo-gibt-s-diese-woche-aktivitaetspunkte-135618.html"><img src="http://cdn.starflash.de/bilder/punkte-sammeln-190x132-58809.jpg" border="0" width="190" height="132" alt="Punkte sammeln" ></a>
		</div>
		<div class="space5"></div>
		<div class="weiter"><a href="http://www.starflash.de/artikel/wo-gibt-s-diese-woche-aktivitaetspunkte-135618.html">Voten!</a></div>
	


<div class="space20"></div>
					
		
			


	<div class="teaserTitel">Wir bei Twitter</div>
	<div class="box190">
		<a href="http://www.twitter.com/starflash"  target="_blank "><img src="http://cdn.starflash.de/bilder/starflash-bei-twitter-33738.jpg" border="0" width="190" height="132" alt="StarFlash bei Twitter" ></a>
	</div>
	<div class="space5"></div>
	<div class="weiter"><a href="http://www.twitter.com/starflash"  target="_blank ">Der Redaktionsblog</a></div>


<div class="space20"></div>
					
		
			


	<div class="teaserTitel">Gewinnen</div>
	<div class="box190">
		<a href="http://www.starflash.de/spielen-gewinnen-gewinnspiele.html"  target="_blank "><img src="http://cdn.starflash.de/bilder/gewinne-39485.jpg" border="0" width="190" height="132" alt="gewinnspiel jubel" ></a>
	</div>
	<div class="space5"></div>
	<div class="weiter"><a href="http://www.starflash.de/spielen-gewinnen-gewinnspiele.html"  target="_blank ">Mitmachen</a></div>


<div class="space20"></div>
					
		
			


	
		<div class="teaserTitel">Paparazzi-Pics<br /></div>
		<div class="box190">
			<a href="http://www.starflash.de/bildergalerie/paparazzi-pics-der-stars-160573.html"><img src="http://cdn.starflash.de/bilder/paparazzi-pics-neu-justin-gigi-190x132-69960.jpg" border="0" width="190" height="132" alt="Paparazzi-Pics" ></a>
		</div>
		<div class="space5"></div>
		<div class="weiter"><a href="http://www.starflash.de/bildergalerie/paparazzi-pics-der-stars-160573.html">Zu den Schnappschüssen der Stars</a></div>
	


<div class="space20"></div>
					
		
		
		
		
		
		
	

			
		
							
						
					</div><!-- / midcol -->
					<div class="space20 clear"></div>
				</div><!-- / content -->
				<div class="clear"></div>
			</div><!-- / outer -->
			<!-- Marginalspalte 2 -->
			<div id="rightcol">
				
					
					<div id="skyscraper"><div id="sdm_skyscraper"><div class='gujAd skyscraper' id='skyscraper_1'>
	<script type='text/javascript'>
		GujAd.cmd.push(function() {
			GujAd.push('skyscraper_1');	
		});
	</script>
</div></div></div><!-- Teaserplätze -->

		
		
		
		
		
		
		
		
		
		
	

	
			
				<!-- Teaserplätze -->

		
			
<div id="shoutbox">
			<script type="text/javascript">
				var sbrefresh = window.setInterval("updateSB()", 5000);
			</script>
			<div id="ajax_shoutbox">
				<div class="sblila">
					<div class="sbusername"><a href="/community-usercard.html?userid=125243">Revolvergirl</a>:</div>
					Warum heisst das Memory bei den Gewinnspielen Puzzle? Totaler Quatsch
				</div>
				<div class="abschluss_lila"></div>
				<div class="sbblau">
					<div class="sbusername"><a href="/community-usercard.html?userid=87998">harryfan21</a>:</div>
					Hi wie gehts euch
				</div>
				<div class="abschluss_blau"></div>
				<div class="sbpink">
					<div class="sbusername"><a href="/community-usercard.html?userid=87998">harryfan21</a>:</div>
					Hallo
				</div>
				<div class="abschluss_pink"></div>
			</div>
			<div><a href="http://www.starflash.de/user/login.html"><img src="/gfx/shoutbox_eingabe.gif" alt="" width="160" height="71" /></a></div>
			<div class="space20"></div>
		</div>

					
		
			
<div class="box pink">
	<div class="teaserTitel"><a href="http://www.starflash.de">Aktuelle News</a></div>
<a href="http://www.starflash.de/artikel/bachelorette-anna-hofbauer-und-marvin-albrecht-trennung-1097859.html">Bachelorette Anna Hofbauer und Marvin Albrecht: Trennung</a><a href="http://www.starflash.de/artikel/der-bachelor-am-1.2.2017-so-lief-die-erste-folge-1097794.html">Der Bachelor am 1.2.2017: So lief die erste Folge</a><a href="http://www.starflash.de/artikel/sebastian-pannek-wer-ist-der-bachelor-2017-1093382.html">Sebastian Pannek: Wer ist der Bachelor 2017?</a><a href="http://www.starflash.de/artikel/justin-bieber-macht-er-jetzt-endgueltig-schluss-mit-dem-musikbusiness-1097131.html">Justin Bieber: Macht er jetzt endgültig Schluss mit dem Musikbusiness?</a><a href="http://www.starflash.de/artikel/thore-schoelermann-wer-ist-seine-freundin-792384.html">Thore Schölermann: Wer ist seine Freundin?</a><a style="font-weight:100;margin:15px 0 0 22px;" href="http://www.starflash.de" title="Mehr neueste Themen">Schlagzeilen des Tages</a></div>

					
		
			

	    <div class="box blau">
    	<div class="teaserTitel">Meist gelesen</div>
	    <a href="http://www.starflash.de/bildergalerie/tattoos-one-direction-416017.html">One Direction Tattoos: Alle Motive und ihre Bedeutung</a><a href="http://www.starflash.de/bildergalerie/twitpics-stars-twitter-334124.html">Twitpics: Stars auf Twitter</a><a href="http://www.starflash.de/bildergalerie/handyhuelle-stars-422574.html">Handyhüllen der Stars</a><a href="http://www.starflash.de/artikel/harry-styles-traumfrau-426224.html">Harry Styles Traumfrau </a><a href="http://www.starflash.de/bildergalerie/stars-und-ihre-eltern-6348.html">Stars und ihre Eltern</a>	</div>


					
		
			

	    <div class="box grau">
    	<div class="teaserTitel">Meist kommentierte Themen</div>
	    <a href="http://www.starflash.de/artikel/selena-gomez-filme-415167.html">Selena Gomez Filme: Die Liste mit allen Movies bis 2017</a><a href="http://www.starflash.de/artikel/dsds-2014-jury-kay-one-457827.html">DSDS 2014: Neue Jury mit Kay One &amp; Mieze?</a><a href="http://www.starflash.de/artikel/miley-cyrus-bangerz-443866.html">Miley Cyrus: Songs von &quot;Bangerz&quot; anhören</a><a href="http://www.starflash.de/bildergalerie/look-der-woche-425838.html">Look der Woche</a><a href="http://www.starflash.de/bildergalerie/stars-frueher-und-heute-7947.html">Stars früher und heute: Foto-Zeitreise</a>	</div>


					
		
			
	<div class="box lila">
		<div class="teaserTitel">Gewinnspiele</div>
		
			<a href="http://www.starflash.de/gewinnspiel/games-pc-spiele-gewinnspiel-1077795.html">World of Warcraft: Gewinnspiel </a>
		
			<a href="http://www.starflash.de/gewinnspiel/sommer-gewinnspiel-1031977.html">Gewinnspiel: Strand-Stuff von Terra Nation gewinnen</a>
		
			<a href="http://www.starflash.de/gewinnspiel/kamera-gewinnen-951385.html">Gewinne eine Samsung Kamera und ein Always Produktpaket</a>
		
			<a href="http://www.starflash.de/gewinnspiel/shopping-gutscheine-gewinnen-951194.html">Sylvie Meis for DEICHMANN: Shopping-Gutschein gewinnen</a>
		
			<a href="http://www.starflash.de/gewinnspiel/tasche-gewinnen-943653.html">Gewinnspiel zu Silber</a>
		
	</div>

					
		
		
		
		
		
	

<!-- msp2t: 0.0219 -->			
		
<!-- msp2t: 0.0219 -->					
				
			</div><!-- rightcol -->

			

			
				<div class="clear"></div>
<div id="footer">
	<div style="width: 300px; padding: 20px 250px; position: relative;">
		<div class="colRectangle">
					</div>
	</div>
	<div class="clearl">
		<div class="space5"></div>
		<div><a href="http://www.starflash.de/stars-musik-news-1767.html">Star News</a> | <a href="http://www.starflash.de/stars-musik-flashlistbattle.html">Starbattles</a> | <a href="http://www.starflash.de/stars-musik-starpages.html">Starpages</a> | <a href="http://www.starflash.de/stars-musik-quiz.html">Quize</a> | <a href="http://www.starflash.de/stars-musik-charts.html">Musik Charts</a> | <a href="http://www.starflash.de/stars-musik-bildergalerien.html">Galerie</a> | <a href="http://www.starflash.de/star-fotolove.html">Star-Fotolove</a> <br></div><div><a href="http://www.starflash.de/stars/one-direction-295551.html">One Direction News</a> | <a href="http://www.starflash.de/stars/justin-bieber-43516.html">Justin Bieber News</a> | <a href="http://www.starflash.de/stars/miley-cyrus-22334.html">Miley Cyrus News</a> |&nbsp; <a href="http://www.starflash.de/stars/selena-gomez-38348.html">Selena Gomez News</a> | <a href="http://www.starflash.de/stars/germany-s-next-topmodel-42372.html" target="_blank">News zu Germany's Next Topmodel</a> |&nbsp; <a href="http://www.starflash.de/stars/kristen-stewart-27194.html">Kristen Stewart News</a>&nbsp; | <a href="http://www.starflash.de/stars-musik-dsds-191108.html">DSDS News</a> | <a href="http://www.starflash.de/stars/harry-styles-390080.html">Harry Styles News</a> | <a href="http://www.starflash.de/stars/rihanna-31258.html">Rihanna News</a> | <a href="http://www.starflash.de/stars/zayn-malik-391535.html">Zayn Malik News</a> | <a href="http://www.starflash.de/stars/the-voice-of-germany-293755.html">The Voice News</a></div><div class="space15"></div>	</div>
	<div class="center" style="background-color:#fff"><a href="http://abo.maedchen.de?hnr=popc_foot&utm_source=Starflash&utm_medium=Onsite%20Footer&utm_campaign=Starflash_de" rel="nofollow" target="_blank">Abo</a><a href="/kontakt.html">Kontakt</a><a href="/datenschutz.html">Datenschutz</a><a href="http://www.gujmedia.de/service/oba" rel="nofollow" class="now-icon">Nutzungsbasierte Online Werbung</a><a href="/impressum.html">Impressum</a><a href="http://www.vision-net.ag/jobs.html" target="_blank">Jobs</a>© starflash.de 2017</div>
</div>
<!-- Layer -->
<div class='gujAd oop' id='oop_1'>
	<script type='text/javascript'>
                if(document.referrer.split('/')[2] == 'www.starflash.de') {
		    GujAd.cmd.push(function() {
			    GujAd.push('oop_1');	
		    });
                }
	</script>
</div><script type='text/javascript'>
	GujAd.cmd.push(function() {
		GujAd.finalizeInlineLoading();	
	});
	
	!(function() {
		var gujadlinkJS = (window.location.search.indexOf('gujAd=1') > -1) ? 
							'http://preview.adsatellite.guj.de/satellite.php/get-unminified-file-content/1/maedchen.de/gujAd.js' : 
							'http://www.starflash.de/guj/gujAd.js';	
							
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
				
			
		</div><!-- / container -->
				
				<div style="display:none;"><img src="http://vision.met.vgwort.de/na/00f310111d974dc28fbd8d24417c5141" width="1" height="1" alt="" /></div>
				
		
	</body>
</html>